Siirry pääsisältöön
IT-tuotteet ja -palvelut yhdessä paikassa
Toimitus 1–2 arkipäivän kuluessa
Turvallinen ja varma maksu
  • Kirjaudu sisään
  • Rekisteröidy
  • Kirjaudu sisään
  • Rekisteröidy
  • Sinulla ei ole vertailulistoja
  • Sinulla ei ole suosikkilistoja
  • Tietopankki
  • Asiakaspalvelu
    • Löydä oikeat lisätarvikkeet ja varaosat
...loading menu tree
  1. Etusivu
  2. Verkko & turvallisuus
  3. Kytkimet
  4. Kytkimet
  5. Omada 8-Port 2.5G L2+ Hallittava Kytkin

Product image slide 1
TP-Link tuotenumero: SG3210X-M2
|
Dustin tuotenumero: 5020047305

Lyhyt kuvaus

TelineasennusKyllä
Peruskytkentä RJ-45 Ethernet-porttien tyyppi2.5G Ethernet
RJ-45 porttien8
Kytkin tyyppiManaged
KytkinkerrosL2+
Näytä kaikki tekniset tiedot

Ominaisuudet

  • Tämä kytkin tarjoaa joustavaa, suurta nopeutta tarjoavaa yhteyttä 8:lla 2.5G Ethernet-portilla ja 2:lla SFP+ moduulipaikalla, mikä on ihanteellinen vahvan verkkoinfrastruktuurin rakentamiseen.
  • Saat täyden hallinnan verkkopohjaisen ja pilvimenettelyn avulla, yksityiskohtaisella järjestelmätapahtumalokilla sekä kattavalla tuella VLAN-segmentoinnille ja QoS:lle verkon suorituskyvyn optimoimiseksi.
  • Parannetut turvallisuusominaisuudet, kuten ARP-tarkastus, DHCP-vakoilu ja MAC-pohjainen todennus, auttavat sinua ylläpitämään turvallista ja tehokasta verkkoympäristöä.
Lue lisää tuotteesta
(0 Arvostelut)
TP-Link

Omada 8-Port 2.5G L2+ Hallittava Kytkin

229,50 €
Toimitus alkaen 9,50 €

Suosittelemme

Näytä kaikki lisätarvikkeet
1 jäljellä
Voidaan lähettää välittömästi
  • Nopeat toimitukset
  • Helppo 60 päivän palautus
  • 4.3/5 Trustpilotissa
Siirry pääsisältöön

Luo yritystili

Tilin edut
  • Seuraa tilaustasi ja tarkastele tilaushistoriaasi
  • Tallenna suosikkeja ja luo vertailulistoja
  • Palautusten, reklamaatioiden ja takuuasioiden käsittely on helppoa
Luo yritystili

Maksuvaihtoehdot

MasterCardVisaPaytrailInvoice

Turvallisia ostoksia

mcid
verifiedbyvisa

Toimitusvaihtoehdot

Posti

EcoVadis

EcoVadis on maailmanlaajuinen alusta yritysten kestävän kehityksen työn arviointiin. Olemme saaneet korkeimman mahdollisen luokituksen, EcoVadis Platinumin, mikä tarkoittaa, että kuulumme parhaan 1 prosentin joukkoon arvioitujen yritysten joukossa.​

ISO-sertifikaattimme

ISO 9001

Quality

ISO 14001

Environment

ISO 27001

Information Security

Ota yhteyttä: 030-623 85 01 [email protected]

|

Arkisin 08:00-16:00

Ostaessasi Dustinilta

  • Myyntiehdot
  • Maksutiedot
  • Toimitustavat
  • Toimituskulut
  • Tiliehdot
  • Tietosuojaseloste
  • Evästepolitiikastamme
  • Kampanjaopas
  • Tuotearviointeja koskevat ehdot
  • Saavutettavuus

Palvelut ja ratkaisut

  • Managed Services
  • Dustin IT as a Service
  • Modern Workplace
  • Network as a Service
  • Cloud
  • Tiedonsuojauspalvelut
  • Tietoturva
  • Product Lifecycle Management
  • Takeback
  • Dustin Software Marketplace
  • AV-ratkaisut

Yhteyskeskus

  • Tilaaminen
  • Toimitukset
  • Palautukset & Virhetilaukset
  • Oma tili
  • Maksaminen
  • Tekninen tuki
  • Infoa Dustin Home tilauksista

Tietoa Dustinista

  • Lehdistö
  • Lue lisää Dustinista
  • Avoimet työpaikat
  • Vastuullisuus
  • Dustinin omat tuotemerkit
  • Turvallisuus ja Tietosuoja

Inspiraatiota

  • Tietopankki
  • Tapahtumakalenteri
  • Suuryritys
  • Julkishallinto
  • Asiantuntijan neuvot
  • Tilaa uutiskirjeemme
  • Black Friday
  • Copilot+ PC AI-kannettavat

Dustin Finland Oy, Puolikkotie 8, 02230 Espoo. Y-tunnus: 0935141-3

© 2026 Dustin Group AB. All rights reserved.

Valitse maa

Sosiaalinen media

facebook iconlinkedIn iconyouTube icon
  • Löytöjä
  • Kampanjan tuotteet
  • Uudet tuotteet
  • Tietokoneet & tabletit
  • Näytöt & tietokonevarusteet
  • Palvelimet & tallennus
  • Verkko & turvallisuus
  • Komponentit
  • Tallennus Sisäiset & Ulkoiset
  • Tulostimet & kulutustarvikkeet
  • Puhelimet & oheistarvikkeet
  • Ääni & kuva
  • Kassapäätteet
  • Koti & Konttori
  • Ohjelmistot
  • Näytä kaikki luokat
Lindy Port Blocker RJ45 musta 10-pack sis. 1 avain

Lindy Port Blocker RJ45 musta 10-pack sis. 1 avain

Tilaustuote. Odotetaan toimitusilmoitusta
20,80 €
Eaton Protection Box 1 virtapaneeli

Eaton Protection Box 1 virtapaneeli

11 jäljellä. Voidaan lähettää välittömästi
11,30 €
  • Kuvaus
  • Tekniset tiedot
  • Lisätarvikkeet
  • Arvostelut (0)

Ylätunniste

Valmistaja
TP-Link
Tuotelinja
Omada

Suunnittelu

Telineasennus
Kyllä
Tuotteen väri
Musta
Kotelo
1U
LED-merkkivalot
Kyllä
Sertifiointi
CE, FCC, RoHS
Tuulettimien määrä
2 fan(s)

Verkko

Verkkostandardit
IEEE 802.1D, IEEE 802.1s, IEEE 802.1w
10G-tuki
Kyllä
Porttien peilaus
Kyllä
IP-reititys
Kyllä
Nopeuden rajoitus
Kyllä
Virranhallinnan tuki
Kyllä
Linkkien yhdistäminen
Kyllä
Broadcast Storm Control
Kyllä
Head-of-line (HOL) blocking
Kyllä
Ethernet LAN -datanopeudet
10, 100, 1000, 2500 Mbit/s
STP-Protokolla
Kyllä
VLAN-tuki
Kyllä
Virtuaalisen LAN:n ominaisuudet
MAC address-based VLAN, Port-based VLAN, Private VLAN, Protocol-based VLAN, Tagged VLAN, Voice VLAN
VLAN:ien määrä
4000

Monilähetysominaisuudet

Multicast-tuki
Kyllä
Multicast Listener Discovery (MLD) snooping
Y

Suorituskyky

Ilman tuuletinta
Kyllä

Suojaus

IGMP snooping
Kyllä
DHCP-ominaisuudet
DHCP client, DHCP relay, DHCP server, DHCP snooping, DHCPv6 client, DHCPv6 snooping
Tietoturva-algoritmit
HTTPS, SSH, SSH-2, SSL, TLS
Pääsynhallintalista
Kyllä
Kehäsuojaus
Kyllä
Queue scheduling algorithms
SP, Weighted Round Robin (WRR), WRR+SP
Staattisen portin turvallisuus
Kyllä
SSH/SSL-tuki
Kyllä
MAC-osoitteensuodatus
Kyllä
Salasanasuojaus
Kyllä
BPDU suodatus/suojaus
Kyllä
Todennustapa
MAC-pohjainen tunnistautuminen, Porttiperusteinen tunnistatuminen
IP-MAC-portti-yhdistys
Kyllä
Todennuksen laji
AAA, TACACS+

Datasiirto

MAC-osoitetaulukko
16000 entries
Kytkentäkapasiteetti
80 Gbit/s
Forwarding rate
59.52 Mpps
Staattinen reitti
Kyllä
Jumbo Frames -tuki
Kyllä
Jumbo frames
9000
Staattisten reittien määrä
48
IP-rajapintojen määrä
16
Laitteen puskurimuistiin
12 MB

Hallintaominaisuudet

Kytkin tyyppi
Managed
Kytkinkerros
L2+
Quality of Service -tuki
Kyllä
Verkkosivupohjainen hallinta
Kyllä
Liikenteen luokittelu
Kyllä
Järjestelmän tapahtumien loki
Kyllä
Pilvipalvelussa hallinnoitu
Kyllä
ARP-tarkastus
Kyllä
Configuring Location Settings (CLI)
Kyllä
MIB-tuki
RFC2925, RFC2618, RFC2620, RFC2021, RFC2819, RFC2674, RFC1493, RFC1643, RFC2233, RFC1213

Protokollat

Hallintaprotokolla
SNMPv1/v2c/v3, SNTP
GARP VLAN Registration Protocol (GVRP)
Kyllä

Liitettävyys

RJ-45 porttien
8
Peruskytkentä RJ-45 Ethernet-porttien tyyppi
2.5G Ethernet
2,5 G Ethernet (kupari) -porttien määrä
8
SFP+ -moduulipaikkojen määrä
2
Virtaliitin
AC-in-liitin
Console-portti
RJ-45/micro-USB

Virranhallinta

Virtalähde mukana
Kyllä
Voimanlähde
AC
AC-syöttötaajuus
50/60 Hz
AC-syöttöjännite
100 - 240 V
Virrankulutus
15 W

Pakkaustiedot

Pakkauksen leveys
528 mm
Sisältää johdot
AC
Pika-aloitusopas
Kyllä
Pakkauksen syvyys
250 mm
Pakkauksen korkeus
80 mm
Pakkaustyyppi
Laatikko
Pakkauksen paino
2840 g

Logistiikkatiedot

Harmonoidun järjestelmän nimikkeistökoodi (HS)
85176990

Ympäristöolosuhteet

Käyttölämpötila (T-T)
0 - 50 °C
Varastointilämpötila
-40 - 70 °C
Käytön suhteellinen kosteus (H-H)
10 - 90 %
Säilytysympäristön kosteus
5 - 90 %
Lämmön poisohjaus
51.18 Btu/h

Paino ja mitat

Tuotteen leveys
294 mm
Tuotteen syvyys
180 mm
Tuotteen korkeus
44 mm

Takuu ja palvelut

Takuu
5 Year(s)

Äärimmäisen nopea 2.5G hallittu kytkin 10G ylöspäin suuntautuvalla yhteydellä tulevaisuuden verkkoa varten
SG3210X-M2

10G Salamannopea
Ylöspäin suuntautuva yhteys
2× 10 Gbps SFP+ -paikat suuritehoista yhteyttä varten

2.5G Portit
WiFi 7/6E/6
8× 2.5 Gbps porttia avaa WiFi 7/6E/6 AP:iden täyden potentiaalin

Keskitetty pilvihallinta
SDN-ratkaisujen integrointi erittäin tehokasta verkkoa varten

Edistykselliset L2+
Ominaisuudet
Staattinen reititys, IGMP Snooping, 802.1Q VLAN ja paljon muuta

Yrityskytkin
10G ylöspäin suuntautuvalla yhteydellä

2× 10 Gbps SFP+ -paikat tarjoavat esteettömän kytkentäsuorituskyvyn ja äärimmäisen alhaisen viiveen, joten luotettavat ja salamannopeat yhteydet palvelimelle ja muille kytkimille ovat helposti rakennettavissa.

Avain 2.5G Multi-Gig -kaistanleveyden ja laitteiden korkeimpaan suorituskykyyn
8× 2.5-Gigabit-porttia avaa korkeimman suorituskyvyn Multi-Gig -kaistanleveydelle ja laitteille. Automaattinen neuvottelunopeus yhdistää linkin nopeudet ja säätää älykkäästi yhteensopivuutta ja optimaalista suorituskykyä kaikille laitteillesi, mukaan lukien työpöytä, 4K-video, 2.5G Wi-Fi 7/6E/6 AP:t, 2.5G NAS, 2.5G PCIe-adapteri, pelikonsole, VR-pelaaminen ja paljon muuta.

Ohjelmistopohjainen verkko (SDN) pilvipääsyllä
Omadan ohjelmistopohjainen verkko (SDN) -alusta integroi verkkolaitteet, mukaan lukien pääsy pisteet, kytkimet ja portit, tarjoten 100 % keskitetyn pilvihallinnan. Omada luo erittäin skaalautuvan verkon - kaikki hallitaan yhdestä käyttöliittymästä. Saumattomat langattomat ja langalliset yhteydet ovat käytettävissä, mikä on ihanteellinen käyttöön vieraanvaraisuudessa, koulutuksessa, vähittäiskaupassa, toimistoissa ja muissa.

Turvallinen verkko
Turvallisuusominaisuudet sisältävät IP-MAC-Port-VID-sidonnan, portin turvallisuuden, myrskyn hallinnan ja DHCP Snoopingin puolustautuakseen erilaisia verkkouhkia vastaan. Integroitu luettelo yleisistä DoS-hyökkäyksistä on saatavilla, mikä helpottaa niiden estämistä kuin koskaan ennen. Lisäksi pääsynvalvontaluettelo (ACL, L2 - L4) rajoittaa pääsyä herkkiin verkkoresursseihin estämällä paketteja lähde- ja kohde-MAC-osoitteen, IP-osoitteen, TCP/UDP-porttien tai VLAN-ID:n perusteella. Käyttäjien verkkopääsyä voidaan hallita 802.1X-todennuksen avulla, joka toimii RADIUS/Tacacs+ -palvelimen kanssa myöntääkseen pääsyn vain, kun voimassa olevat käyttäjätiedot on annettu.

Yritystason ominaisuudet
Kattava valikoima L2+ -ominaisuuksia on tuettu, mukaan lukien 802.1Q VLAN, portin peilaus, STP/RSTP/MSTP, linkin aggregointikontrolliprotokolla ja 802.3x virranhallinta. Edistyksellinen IGMP Snooping varmistaa, että kytkin ohjaa älykkäästi monistettavat tiedonsiirtosignaalit vain asianmukaisille tilaajille, vähentäen tarpeetonta liikennettä, samalla kun IGMP-rajoitus ja -suodatus rajoittavat kutakin tilaajaa porttitasolla estääkseen luvattoman monistettavan pääsyn. Staattinen reititys on yksinkertainen tapa jakaa verkko ja reitittää liikennettä kytkimen kautta parantaakseen tehokkuutta.

Edistyksellinen QoS
Ääni- ja videoliikennettä voidaan priorisoida IP-osoitteen, MAC-osoitteen, TCP-porttinumeron, UDP-porttinumeron ja muiden perusteella. QoS:n (palvelun laatu) avulla ääni- ja videosovellukset pysyvät sujuvina, vaikka kaistanleveys olisi niukkaa.

ISP-ominaisuudet
QinQ, L2PT PPPoE ID -lisäys ja IGMP-todennusominaisuudet on kehitetty palveluntarjoajia ajatellen. 802.3ah OAM ja laite-linkin tunnistusprotokolla (DLDP) tarjoavat helpon valvonnan ja vianetsinnän Ethernet-linkeille.

IPv6-tuki
IPv6-toiminnot, kuten kaksois IPv4/IPv6-pino, MLD Snooping, IPv6 ACL, DHCPv6 Snooping, IPv6-liittymä, polun suurin siirtoyksikkö (PMTU) -löydös ja IPv6 naapurin löytäminen takaavat, että verkko on valmis seuraavan sukupolven verkkoa (NGN) varten ilman laitteiston päivittämistä.