Siirry pääsisältöön
IT-tuotteet ja -palvelut yhdessä paikassa
Toimitus 1–2 arkipäivän kuluessa
Turvallinen ja varma maksu
  • Kirjaudu sisään
  • Rekisteröidy
  • Kirjaudu sisään
  • Rekisteröidy
  • Sinulla ei ole vertailulistoja
  • Sinulla ei ole suosikkilistoja
  • Tietopankki
  • Asiakaspalvelu
    • Löydä oikeat lisätarvikkeet ja varaosat
...loading menu tree
  1. Etusivu
  2. Verkko & turvallisuus
  3. Kytkimet
  4. Kytkimet
  5. Omada SX3832MPP verkkokytkin Hallittu L2+ 10G Ethernet (100/1000/10000) Power over Ethernet (PoE) DIN-kiskoon Musta

Product image slide 1
Product image slide 2
Product image slide 3
Product image slide 4
Product image slide 5
TP-Link tuotenumero: SX3832MPP
|
Dustin tuotenumero: 5020047310

Lyhyt kuvaus

TelineasennusKyllä
Peruskytkentä RJ-45 Ethernet-porttien tyyppi10G Ethernet
RJ-45 porttien24
Power over Ethernet -tukiKyllä
Power over Ethernet (PoE) arvioitu kokonaismäärä770 W
Kytkin tyyppiManaged
KytkinkerrosL2+
Näytä kaikki tekniset tiedot

Ominaisuudet

  • Tämä hallittu kytkin tarjoaa 24 nopeaa 10G PoE-porttia, joiden kokonais-PoE-budjetti on 770W, sekä kahdeksan SFP+ -ylöspäin suuntautuvaa liitäntää, varmistaen luotettavat yhteydet ja tehokkaan virranjakelun laitteillesi.
  • Voit helposti hallita ja valvoa verkkoasi verkkopohjaisten, CLI- ja pilvi käyttöliittymien kautta, mikä tekee asennuksesta ja ylläpidosta vaivatonta.
  • Suunniteltu edistyksellisten ominaisuuksien, kuten VLAN-tuen, QoS:n, linkin aggregoinnin ja vankan kytkentäkapasiteetin kanssa, se täyttää IT-ympäristösi olennaiset suorituskyky- ja turvallisuusvaatimukset.
Lue lisää tuotteesta
(0 Arvostelut)
TP-Link

Omada SX3832MPP verkkokytkin Hallittu L2+ 10G Ethernet (100/1000/10000) Power over Ethernet (PoE) DIN-kiskoon Musta

2 249,50 €
Toimitus alkaen 9,50 €

Suosittelemme

Näytä kaikki lisätarvikkeet
Tilaustuote
Odotetaan toimitusilmoitusta
Vastaavat tuotteet
  • Nopeat toimitukset
  • Helppo 60 päivän palautus
  • 4.3/5 Trustpilotissa
Siirry pääsisältöön

Luo yritystili

Tilin edut
  • Seuraa tilaustasi ja tarkastele tilaushistoriaasi
  • Tallenna suosikkeja ja luo vertailulistoja
  • Palautusten, reklamaatioiden ja takuuasioiden käsittely on helppoa
Luo yritystili

Maksuvaihtoehdot

MasterCardVisaPaytrailInvoice

Turvallisia ostoksia

mcid
verifiedbyvisa

Toimitusvaihtoehdot

Posti

EcoVadis

EcoVadis on maailmanlaajuinen alusta yritysten kestävän kehityksen työn arviointiin. Olemme saaneet korkeimman mahdollisen luokituksen, EcoVadis Platinumin, mikä tarkoittaa, että kuulumme parhaan 1 prosentin joukkoon arvioitujen yritysten joukossa.​

ISO-sertifikaattimme

ISO 9001

Quality

ISO 14001

Environment

ISO 27001

Information Security

Ota yhteyttä: 030-623 85 01 [email protected]

|

Arkisin 08:00-16:00

Ostaessasi Dustinilta

  • Myyntiehdot
  • Maksutiedot
  • Toimitustavat
  • Toimituskulut
  • Tiliehdot
  • Tietosuojaseloste
  • Evästepolitiikastamme
  • Kampanjaopas
  • Tuotearviointeja koskevat ehdot
  • Saavutettavuus

Palvelut ja ratkaisut

  • Managed Services
  • Dustin IT as a Service
  • Modern Workplace
  • Network as a Service
  • Cloud
  • Tiedonsuojauspalvelut
  • Tietoturva
  • Product Lifecycle Management
  • Takeback
  • Dustin Software Marketplace
  • AV-ratkaisut

Yhteyskeskus

  • Tilaaminen
  • Toimitukset
  • Palautukset & Virhetilaukset
  • Oma tili
  • Maksaminen
  • Tekninen tuki
  • Infoa Dustin Home tilauksista

Tietoa Dustinista

  • Lehdistö
  • Lue lisää Dustinista
  • Avoimet työpaikat
  • Vastuullisuus
  • Dustinin omat tuotemerkit
  • Turvallisuus ja Tietosuoja

Inspiraatiota

  • Tietopankki
  • Tapahtumakalenteri
  • Suuryritys
  • Julkishallinto
  • Asiantuntijan neuvot
  • Tilaa uutiskirjeemme
  • Black Friday
  • Copilot+ PC AI-kannettavat

Dustin Finland Oy, Puolikkotie 8, 02230 Espoo. Y-tunnus: 0935141-3

© 2026 Dustin Group AB. All rights reserved.

Valitse maa

Sosiaalinen media

facebook iconlinkedIn iconyouTube icon
  • Löytöjä
  • Kampanjan tuotteet
  • Uudet tuotteet
  • Tietokoneet & tabletit
  • Näytöt & tietokonevarusteet
  • Palvelimet & tallennus
  • Verkko & turvallisuus
  • Komponentit
  • Tallennus Sisäiset & Ulkoiset
  • Tulostimet & kulutustarvikkeet
  • Puhelimet & oheistarvikkeet
  • Ääni & kuva
  • Kassapäätteet
  • Koti & Konttori
  • Ohjelmistot
  • Näytä kaikki luokat
Lindy Port Blocker RJ45 musta 10-pack sis. 1 avain

Lindy Port Blocker RJ45 musta 10-pack sis. 1 avain

Tilaustuote. Odotetaan toimitusilmoitusta
20,80 €
Dymo Rhino 4200 Kit sisältää kova kotelo

Dymo Rhino 4200 Kit sisältää kova kotelo

3 jäljellä. Voidaan lähettää välittömästi
179,90 €
  • Kuvaus
  • Tekniset tiedot
  • Lisätarvikkeet
  • Arvostelut (0)

Ylätunniste

Valmistaja
TP-Link
Tuotelinja
Omada

Suunnittelu

Telineasennus
Kyllä
Kotelo
DIN rail
Pinottava
Kyllä
Tuotteen väri
Musta
Kotelon materiaali
Metalli
LED-merkkivalot
Kyllä
Tuulettimien määrä
4 fan(s)

Verkko

Verkkostandardit
IEEE 802.1ab, IEEE 802.1af, IEEE 802.1p, IEEE 802.1Q, IEEE 802.1x, IEEE 802.1x, IEEE 802.3ah, IEEE 802.3at, IEEE 802.3az, IEEE 802.3bt, IEEE 802.1Q, IEEE 802.1x, IEEE 802.3x
10G-tuki
Kyllä
Address Resolution Protocol (ARP) entries (maks.)
510
Porttien peilaus
Kyllä
Nopeuden rajoitus
Kyllä
Ethernet Ring Protection Switching (ERPS)
Kyllä
Linkkien yhdistäminen
Kyllä
Broadcast Storm Control
Kyllä
Auto-negotiaatio
Kyllä
Auto MDI/MDI-X
Kyllä
STP-Protokolla
Kyllä
VLAN-tuki
Kyllä
Virtuaalisen LAN:n ominaisuudet
MVRP, Private VLAN, SSID-based VLAN assignment, VLAN Identifier ( VLAN ID), Voice VLAN
VLAN:ien määrä
4000
IPv4-reitit
48
IPv6-reitit
48

Tekniset tiedot

Vaatimustenmukaisuustodistukset
CE, FCC, IC, RoHS, REACH, Yhdysvaltain telehallintovirasto (FCC)

Monilähetysominaisuudet

Multicast-tuki
Kyllä
Multicast Listener Discovery (MLD) snooping
Yes

Muut ominaisuudet

Pakkauksen sisältö
Console Cable

Suorituskyky

Päivitettävä Firmware
Kyllä
Laitteistovaatimukset
Microsoft® Windows® 98SE, NT, 2000, XP, Vista™ or Windows 7/8/10/11, MAC® OS, NetWare®, UNIX® or Linux.
Ilman tuuletinta
Ei

Suojaus

DHCP-ominaisuudet
DHCP relay, DHCP server, DHCP snooping, DHCPv6 client, DHCPv6 snooping
IGMP snooping
Kyllä
Pääsynhallintalista
Kyllä
Tietoturva-algoritmit
HTTPS, SNMP, SNMPv2, SNMPv3, SSH, SSL, TLS
Queue scheduling algorithms
Strict Priority Queue (SPQ), Weighted Round Robin (WRR), WRR+SP
Staattisen portin turvallisuus
Kyllä
Todennustapa
Vieras VLAN
Todennuksen laji
AAA, RADIUS, TACACS+
DoS-hyökkäyksen esto
Kyllä
CPU defense
Kyllä

Datasiirto

MAC-osoitetaulukko
32000 entries
Kytkentäkapasiteetti
640 Gbit/s
Forwarding rate
240 Mpps
Jonojen määrä
8
Staattinen reitti
Kyllä
Jumbo Frames -tuki
Kyllä
Jumbo frames
9
Laitteen puskurimuistiin
24 MB

Hallintaominaisuudet

Kytkin tyyppi
Managed
Kytkinkerros
L2+
Quality of Service -tuki
Kyllä
Verkkosivupohjainen hallinta
Kyllä
Järjestelmän tapahtumien loki
Kyllä
Pilvipalvelussa hallinnoitu
Kyllä
ARP-tarkastus
Kyllä
Unified static configuration
Kyllä
Configuring Location Settings (CLI)
Kyllä
MIB-tuki
RFC1213, RFC2233, RFC1643, RFC1493, RFC2674, RFC2819, RFC2021, RFC2620, RFC2618, RFC2925

Protokollat

Device link detection protocol (DLDP)
Kyllä
IPv4- ja IPv6 -ominaisuudet
Dual stack IPv4/IPv6, IPv6 ping, IPv6 SNMP, IPv6 SSH, IPv6 Telnet, IPv6 TFTP, IPv6 tracert

Liitettävyys

RJ-45 porttien
24
Peruskytkentä RJ-45 Ethernet-porttien tyyppi
10G Ethernet
Gigabit Ethernet -portteja
24
Fast Ethernet (kupari) porttien määrä
24
Asennettujen SFP+ moduulien määrä
8
10 G Ethernet (kupari) -porttien määrä
24
2,5 G Ethernet (kupari) -porttien määrä
24
Console-portti
RJ-45/USB Type-C

Power over Ethernet (PoE)

Power over Ethernet -tuki
Kyllä
Power over Ethernet (PoE) -virta per portti
90 W
Power over Ethernet 4PPoE (PoE++) -porttien määrä
24
Power over Ethernet (PoE) arvioitu kokonaismäärä
770 W

Virranhallinta

Virtalähde mukana
Ei
Voimanlähde
AC
AC-syöttöjännite
110 - 240 V
AC-syöttötaajuus
50/60 Hz
Tehonkulutus (maks.)
1010.2 W
Virrankulutus
953.7 W
Virransäästötila (EEE)
Kyllä

Pakkaustiedot

Pika-aloitusopas
Kyllä
Sisältää ruuvit
Kyllä
Sisältää johdot
Teho
Telineasennussarja
Kyllä
Sisältää asennuspitimet
Kyllä
Kumijalat
Kyllä

Kestävyys

Kestävän kehityksen organisaatiot
Vastuullisuus

Ympäristöolosuhteet

Käyttölämpötila (T-T)
-5 - 45 °C
Varastointilämpötila
-40 - 70 °C
Käytön suhteellinen kosteus (H-H)
10 - 90 %
Säilytysympäristön kosteus
5 - 90 %
Lämmön poisohjaus
3444.7 Btu/h

Paino ja mitat

Tuotteen leveys
440 mm
Tuotteen syvyys
330 mm
Tuotteen korkeus
44 mm

Takuu ja palvelut

Takuu
5 Year(s)
  • Vahvista todellista Wi-Fi 6:ta ja Wi-Fi 7:ää 10G PoE++ -porteilla
    - Rakenna helposti koko 10G monigigabit-verkkoratkaisu

    Ohjelmistopohjainen verkko (SDN) pilvipääsyllä
    Hallinnoi etänä pääsykohtiasi, kytkimiäsi ja porttejasi useilla paikoilla yhdestä käyttöliittymästä.